Objevena první zranitelnost v Nette, aktualizujte!

Hurá, Nette už má první záznam v CVE! To znamená, že v něm byla objevena první vážná zranitelnost. Co se vlastně stalo? Na konci prázdnin mi napsal vývojář Cyku Hong z malebného Taiwanu, že našel v Nette zranitelnost a v následujícím e-mailu vysvětlil…

Importováno: 2. 10. 2020 22:50, phpFashion
Trvalý odkaz: https://phpfashion.com/objevena-prvni-zranitelnost-v-nette-aktualizujte